PDA

Afficher la version complète : gamespy



cw-boeuf54
09/10/2006, 11h57
salut a tous
gamespy c est bien joli mais pour moi ca marche pas( et j ai tout essaye)
pare feu....antivirus.......entrer a chaque validation.......graw est debloque.......
j ai mis le patch 1.30
cette "daube" de gamespy me repond a chaque fois login et mot de passe incorect
peut etre qu il faut que je formate et tout reinstaller pour ouvrir un compte gamespy?qui sais!!!
ou une manipe du style ayouuuukuut strefighter pour valider mon speudo mots de passe et tout le toutime
si quelqun pouvais m aider ,je suis au bord de la gauffre
merci

kufa_scx
09/10/2006, 17h26
il y a un bug avec l interface gamespy du jeu.
Entre ton login, appuie sur enter pour valider (si tu appuie pas sur enter, ca marchera pas), pareil pour le password. C est dans la plupart des FAQ sur le jeu si tu veux plus de details

cw-boeuf54
10/10/2006, 01h28
j ai deja fait enter a chaque validation
c est pour ca que je pete une pile http://forums.ubi.com/images/smilies/blink.gif
merci qd meme

kufa_scx
10/10/2006, 04h39
woups j avais pas bien lu ton post, mais il etait tard remarque http://forums.ubi.com/infopop/emoticons/icon_smile.gif
Donc si tu pouvais me confirmer que tu as bien essaye sans firewall (y compris celui de sp2) et sans antivirus.
Sinon il y a des updates de windows qui font planter la partie rezo pour certaines personnes, regarde sur le forum il doit y avoir un lien.

cw-boeuf54
25/10/2006, 16h45
merci kufa d'essayer de regler les problemes a la place de UBItos..... j ai vire tous simplement le 1.3 cree un compte gamespy sur la version d origine et remis le 1.3.........
mais bon je vais virer le jeu tout simplement ,y a vraiment trop de monde sur les serveur.....