PDA

Afficher la version complète : HELP problème avec le patch V4.01



ringou1987
30/12/2006, 07h54
voila lorsque j'instale ce patch, j'ai des avion qui ne sont plus jouable... pas cool http://forums.ubi.com/infopop/emoticons/icon_confused.gif

si vous pouviez m'aider

ringou1987
30/12/2006, 07h54
voila lorsque j'instale ce patch, j'ai des avion qui ne sont plus jouable... pas cool http://forums.ubi.com/infopop/emoticons/icon_confused.gif

si vous pouviez m'aider

martin_591
30/12/2006, 10h23
est tu sur d'avoir installé la bonne version? car il y a deux version à ces patch, la version merged et la version standalone.

si tu n'as que PF, il te faut que les standalone

si tu a la série FB+ACE+PF, il te faut les merged, identifié par un «m» à la fin 4.01m donc

ringou1987
01/01/2007, 11h00
ouaip j'en suis sur, je l'ai téléchargé d'un autre sit, mais sa veut quandmeme pas http://forums.ubi.com/images/smilies/blink.gif

GCIII-6_Hartenstein
01/01/2007, 12h54
Tu as bien appliqué le patch 3.03 avant d'installer le 4.01?

ringou1987
03/01/2007, 03h41
ouai j'ai tout fait correctement, je laisse tomber lol je me remet au il2 sturmovik http://forums.ubi.com/images/smilies/35.gif