PDA

Afficher la version complète : [PS3]Bug jeu en réseau



aiyor77
02/07/2007, 03h36
Bonjour, voilà, j'ai un Bug lorsque je joue SOIT en jeux ONLINE, soit en Coop en écran splitter, tout d'un coup, le jeu revient sur le bureau PS3 (XMB) dans message d'erreur sans rien, sans raison. Est ce que ça vous est déjà arrivé?

neo904
04/07/2007, 07h16
Oui, moi après avoir attendu 5 minutes que tout le monde finisse, j'ai démarrer puis après 5 minutes de jeu il y a eu un décrochage et un reboot de la console. J'ai fini par jouer en solo.

Pas terrible.

Elektronikboy
28/07/2007, 19h17
Moi j'ai aussi ce problème, après quelques minutes de jeu online et en plein match, le jeu plante et je me retrouve dans le menu XMD... C vraiment agassant d'autant plus que comme je ne peu pas finir les matchs, j'arrive très difficilement à augmanter mes stats... J'évolue très lentement et je doi relancer le jeu à chaque fois, me reconnecter , trouver une partie...C chiant! Je c pas quoi faire, je peux meme pas me fer rembourser le jeu, je l'ai acheté sur ebay...

Cronos65
07/08/2007, 07h54
Ca m'est arrivé 4 fois de puis 27/7/7.

micka_016
20/08/2007, 17h58
Moi rien qu'aujourdui en jouant en reseau ma consolle a redemarrer 6-7 fois.
Ca m'ennerve de retrouver une partie http://forums.ubi.com/images/smilies/cry.gif .

Surtout en mode online de faire quelque choses de beaucoup de mieux du genre motostrom.

Ubisoft Faite quelque choses ! http://forums.ubi.com/images/smilies/11.gif

andrea06590
23/08/2007, 10h21
moi nn pa ce probleme, il se peut que ce soit à cause de l'oreillette bluetooth, intensité signal.
Moi par contre c'est quand je veut aller dans communauté sa prend du temps (2/3 min) pas normal? c'est à cause du jeu vous croyez ? car mon réseau et irréprochable, juste ce problème. HELP ME http://forums.ubi.com/images/smilies/cry.gif