PDA

Afficher la version complète : Connexion du jeu



Palermitano82
12/03/2011, 17h00
salutation a tous http://webtools.fr.ubi.com/forums/smileys/happy.gif

voila je sais pas si chez les autres joueurs c'est pareil, mais moi quand je veux jouer avec un pote(en particulier) en réseau, avec ou sans d'autres gens, c'est pas possible, ça me fait tout le temps "connexion" ou "entré dans le jeu". Impossible d'être sur un même serveur que lui.
Par contre quand je joue avec mes cousins ( toujours en réseau ), pas de problème ni rien, mais mon pote ne peut pas me rejoindre.

Il n'y a vraimeent que avec mon pote que la connexion est NULE.et lui de même vis a vis de moi.
Aussi, quand je veux rejoindre une partie, le serveur peut me faire attendre 10min pour me dire que la partie est complete--".

Comment se fait il ? A quand il M.A.J pour rétablir les bug réseau ?
est-ce possible que l'une de nos connexion foire? nous avions déjà e u sa sur call of duty 4mais depuis nos connexion on été réparé !

merci de m'aider dans se probleme,
cordialement,
palermitano82

Palermitano82
12/03/2011, 17h00
salutation a tous http://webtools.fr.ubi.com/forums/smileys/happy.gif

voila je sais pas si chez les autres joueurs c'est pareil, mais moi quand je veux jouer avec un pote(en particulier) en réseau, avec ou sans d'autres gens, c'est pas possible, ça me fait tout le temps "connexion" ou "entré dans le jeu". Impossible d'être sur un même serveur que lui.
Par contre quand je joue avec mes cousins ( toujours en réseau ), pas de problème ni rien, mais mon pote ne peut pas me rejoindre.

Il n'y a vraimeent que avec mon pote que la connexion est NULE.et lui de même vis a vis de moi.
Aussi, quand je veux rejoindre une partie, le serveur peut me faire attendre 10min pour me dire que la partie est complete--".

Comment se fait il ? A quand il M.A.J pour rétablir les bug réseau ?
est-ce possible que l'une de nos connexion foire? nous avions déjà e u sa sur call of duty 4mais depuis nos connexion on été réparé !

merci de m'aider dans se probleme,
cordialement,
palermitano82

Palermitano82
05/04/2011, 14h08
apparement personne ne sait m'aider.

personne n'a ce probleme ou quoi ?

xAnth0x
07/04/2011, 09h22
Salut,

Tu n'est pas dans la bonne section, elle est dédiée a l'aide de jeu et non aux problèmes techniques.

Je déplace dans donc Entraide technique.

Jette aussi un coup d’œil dans l'entre aide technique tu y trouvera peut être ton problème avec un minimum de recherche sur le forum ou ailleurs, par exemple ICI (http://forums-fr.ubi.com/eve/forums/a/tpc/f/7641093188/m/6641088298).