PDA

Afficher la version complète : le multi ne marche plus pk ?



shadowstrike10
20/08/2004, 20h46
alors j installe le jeu normalement et je joue vite fé pr tester tou va bien et apré kan je telecharge le patch 1.31 nikel tou va bien mais kan je linstalle il me disent kil y a une erreur et j ai le chois entre : abandonner , recommencer ou ignorer ...
aprés kkan je fé ignorer linstalation est fini je lance le multi et sa me di k il manke le fichier " vorbisfile.dll " jy comprend rien aidez moi !!

shadowstrike10
20/08/2004, 20h46
alors j installe le jeu normalement et je joue vite fé pr tester tou va bien et apré kan je telecharge le patch 1.31 nikel tou va bien mais kan je linstalle il me disent kil y a une erreur et j ai le chois entre : abandonner , recommencer ou ignorer ...
aprés kkan je fé ignorer linstalation est fini je lance le multi et sa me di k il manke le fichier " vorbisfile.dll " jy comprend rien aidez moi !!

shadowstrike10
20/08/2004, 20h50
ha jme suis trompé mais aidez moi kan meme svp !

jedimiki
21/08/2004, 02h39
Ce n'est pas dans le bon forum...
Je ferme http://ubbxforums.ubi.com/infopop/emoticons/icon_wink.gif

PS: c'est dans le forum technique !

http://img18.imageshack.us/img18/6937/gb1.gif Sujet Ferméhttp://img18.imageshack.us/img18/6937/gb1.gif

__________________________________________________ __________________

http://img13.exs.cx/img13/5176/pseudo.jpg http://img10.imageshack.us/img10/6623/cop.gif http://img13.exs.cx/img13/4639/moderateur.jpg http://img10.imageshack.us/img10/6623/cop.gif
-Pour toutes les questions concernant le fonctionnement des Forums SC: Lisez Ce Topic. (http://forums-fr.ubi.com/eve/forums?a=tpc&s=32010161&f=945104502&m=273101145) http://img10.imageshack.us/img10/6941/vertag.gif