PDA

Afficher la version complète : Pb sur message épinglé du clan



ltflynet
18/08/2020, 08h46
Bonjour, voici plus d'1 mois que le commandant de mon clan est parti et m'a passé les commandes. Je précise qu'il a bien quitté le clan.
Quand je poste un message épinglé dans le clan il y a bien mon pseudo qui apparaît dans (dernière modification par : ).
Mais systématiquement, au bout d'un moment (moins de 24h), c'est le pseudo de l'ancien commandant qui remplace le mien dans le message (dernière modification par : )

Ubi-Pitchou
19/08/2020, 17h53
Bonjour ltflynet.

Il est effectivement étrange que ton pseudo soit remplacé par celui de l'ancien commandant.

Le remplacement du pseudo se passe t'il systématiquement après le même laps de temps à chaque tentative ?

Serait-il possible de poster une image illustrant ce problème, s'il te plait ?

ltflynet
20/08/2020, 15h59
Je n'ai pas chronométré exactement mais c'est moins de 24h

ltflynet
20/08/2020, 16h29
https://zupimages.net/viewer.php?id=20/34/gjsu.jpg

ltflynet
20/08/2020, 16h43
Je viens de modifier le message pour montrer mon pseudo, dès que ça rechange je ferai une autre photo
https://zupimages.net/viewer.php?id=20/34/b2hy.jpg

ltflynet
21/08/2020, 05h00
Voila 12h00 plus tard mon pseudo a déjà été remplacé, soit avant 5h50 du matin.
https://zupimages.net/viewer.php?id=20/34/kwb4.jpg

ltflynet
21/08/2020, 05h16
J'ai changé le message il y a 15 minutes et me suis déconnecté. Je me reconnecte sur le jeux 15 minutes plus tard et le pseudo à encore changé.
Donc j'ai l'impression que mon pseudo est écrasé et remplacé à chaque fois que je quitte ou que je lance le jeux.
https://zupimages.net/viewer.php?id=20/34/g2gz.jpg

Ubi-Pitchou
21/08/2020, 12h23
Merci pour ces images ltflynet.

Après investigation, le problème a été identifié par l'équipe du jeu est il est en cours de résolution.

Je te conseille de regarder régulièrement le forum Annonces et nouveautés (https://forums-fr.ubisoft.com/forumdisplay.php/696-Annonces-et-nouveaut%C3%A9s) afin d'avoir les dernières informations à ce sujet.

ltflynet
21/08/2020, 13h13
Ok cool. J'espère que ce ne sera pas trop long.
Merci

ltflynet
22/09/2020, 18h42
J'osais espérer que ce bug soit réglé au moins avec la TU11 vu que ça fait déjà un mois que les équipes auraient trouvé le pb mais aujourd'hui il n'y a toujours aucune correction de ce pb.
Super déçu

Ubi-Caliburn
23/09/2020, 14h07
Bonjour ltflynet,

La situation n'a en effet pas encore été résolue par l'équipe des développeurs.
Toutefois l'enquête est toujours en cours.

Je suis navrée de la gêne occasionnée.