PDA

Afficher la version complète : Bug début de campagne escorte de Skell qui ne suit pas.



enisorai41
30/12/2019, 21h55
Bonjour,
premier bug pour moi sur Breakpoint.
Je viens de sortir Skell de son labo en début de campagne, une fois l’animation terminée on me demande de l'escorter mai il ne me suit pas...
Si je m'éloigne de lui on me signale que je suis trop PRES de lui (et non trop loin et je perd la mission...
Que faire dans ce cas?
Merci

Ubi-Frons
31/12/2019, 11h21
Bonjour enisorai41 et bienvenue sur notre forum.

Nous avons plusieurs signalements du mauvais comportement de Skell et désolé que tu le rencontres également.

Nos équipes cherchent à régler cela, cependant, afin de regarder cela plus en détail, pourrais-tu nous envoyer un screen montrant là où il est bloqué s'il te plait ?

Merci.

enisorai41
31/12/2019, 19h58
après une bonne quinzaine d'essais, Skell m'a enfin suivi, je dois vous avouer que je l'ai peut être tué de colère plus qu'il ne devrait l'être!
Merci au autres posts qui m'ont aidés!
J'ai vu que certains en essayant encore et encore finissaient par arriver à leurs fins...
Merci tout de même de la réponse rapide.

Ubi-Frons
02/01/2020, 12h57
Bonjour enisorai41 et bonne année à toi !

Du coup, je suis ravi d'apprendre que tu as pu compléter cette mission !

Navré que tu aies dû t'y reprendre à plusieurs fois, mais n'hésite pas à revenir vers nous pour la moindre question.

THE_BULLDOG70
18/01/2020, 08h48
Bonjour, moi aussi j ai le même problème.apres plusieurs tentatives! Rien à faire!!!

Ubi-Frons
20/01/2020, 12h50
Bonjour THE_BULLDOG70 et bienvenue sur notre forum.

Navré que tu rencontres également ce problème avec Skell.

Dans un premier temps, as-tu essayé de refaire cette mission ?

Et si oui, pourrais-tu nous envoyer un screen montrant où Skell reste bloqué s'il te plait ?

Merci d'avance !