PDA

Afficher la version complète : Problème de sauvegarde



Siik92
09/10/2019, 15h06
Bonjour

Cela fait depuis deux jours que je rencontre un problème avec le jeu ACO :/
Mon jeu se lance correctement, je choisis ensuite ma sauvegarde comme d'habitude, et c'est la que le soucis commence :

Premièrement, le chargement habituel commence avec Bayek dans le monde en noir avec des étoiles ( Je ne sais pas s'il y a un nom ) et le personnage ne possède pas l'équipement donné à l'origine, ce sont des vêtements que je n'ai jamais eu, de plus le personnage n'a aucune arme !

J'ai attendu plusieurs heures que le chargement se termine mais toujours rien, le personnage est toujours dans le monde d'attente :/ J'espère qu'il y a une solution, j'ai cherché sur le forum mais je n'ai rien trouvé !

Merci aux personnes qui liront ce message et qui essayeront de m'aider

Ubi-Sphinx
14/10/2019, 16h10
Salut Siik92,

On va regarder cela ensemble, pour commencer, est-ce que tu pourrais me faire parvenir une vidéo illustrant ton souci ?

De plus, est-ce que tu pourrais répondre à ces quelques questions :

- Est-ce que tu possèdes plusieurs sauvegardes ou une seule ?
- S'agit-il d'une partie NG+ ?
- Quelle était la dernière activité que tu as effectuée en jeu ?

Siik92
17/10/2019, 11h03
Bonjour, tout d'abord merci de m'aider

Donc, à l'époque je n'avais qu'une sauvegarde, mais j'ai décidé de recommencer le jeu ! Et au moment ou j'arrive à la même quête, j'ai le même problème, donc c'est quelque peu embêtant
( Quête : Le vrai visage du lézard, au moment ou Bayek boit quelque chose lors du rituel avec la femme enceinte )

Pardon mais que veux dire NG+ ?

Voici la vidéo :
https://www.youtube.com/watch?v=KKDBKo9a1bY&feature=youtu.be

Pour rappel, je n'ai jamais eu cet équipement, et cela reste ainsi durant plusieurs heures sans changement

Ubi-Caliburn
21/10/2019, 15h18
Bonjour Siik92,

Une partie NG+ est un mode permettant de commencer une nouvelle partie après avoir terminé le jeu, dans laquelle certains aspects de la précédente partie sont conservées.

Peux-tu effectuer les étapes ci-jointes : https://support.ubi.com/fr-FR/faqs/000025947/ ?

Si le problème persiste peux-tu nous indiquer quelles sont les dernières actions que tu as effectué avant que ce chargement arrive ?