PDA

Afficher la version complète : Erreur Whalers-00301



w4gee
27/09/2019, 18h13
Bonjour,

Depuis le début de la Beta après le dernier site trouvé du crash d'hélico , je me fais éjecter du jeu avec l'erreur Whalers-00301, avez une idée de ce qu'est cette erreur ?

Merci et enjoy !!!

Ubi-Pitchou
30/09/2019, 15h48
Bonjour w4gee et merci de ton message.

Désolé de voir que tu rencontres ce souci.

Sache que celui-ci est connu de nos équipes, et que nous cherchons à le résoudre.

Je suis navré de la gène occasionnée.

Toutefois, si tu as d'autres questions, n'hésite pas à revenir vers nous.

Cordialement

Ubi-Pitchou

Lantien50
02/10/2019, 21h45
Bonjour.
J'ai le même problème sur le jeu qui me fait louper mon accès anticipé. Impossible de jouer plus de 10 min sans avoir l'erreur sachant que j'avais pas le problème lors des bêta. En espérant une solution rapide que je profite de mon achat.

frederic-82
08/10/2019, 09h12
Moi aussi même soucis toujours en train de se faire deco toujours la même chose avec Ubisoft

ponguypong
11/10/2019, 21h34
Bonjour,

J'ai le même problème depuis la sortie officiel du jeu. Même après avoir suivi les recommandations du service support UBISOFT. Aujourd'hui encore je me suis fait déconnecté après 10 min de jeu, et impossible de jouer plus que ça. Un dossier support ouvert auprès du service support UBISOFT avec les fichier MSInfo et DXDIAG. Aucun retour concret.

Extrêmement agaçant du coup j'arrête de jouer à GRB, 50€ perdu et regrettable :mad::mad: Un remboursement est appréciable, mais ça m'aurait étonné que ça arrive ...

gdeodon972
19/10/2019, 21h01
Moi egalement, jeu installé, j'y joue à peine 10 min et deconnection du serveur
Dommage que le jeu ne peut fonctionner sans connection....

J'espere que l'équipe ubisoft feront un patch...pour regler ce problème...