PDA

Afficher la version complète : [RÉSOLU] Dégradation - 01.07.2019 - Uplay PC - PC



Ubi-Keolun
01/07/2019, 16h58
Bonjour,

Nous sommes conscients que certains joueurs sont incapables de se connecter au client Uplay PC et rencontrent l'erreur suivante "On a accédé à votre compte depuis un autre lieu."

Veuillez noter qu'il s'agit d'une erreur visuelle causée par une dégradation.

Nos équipes enquêtent activement sur la situation..

En attendant, si vous avez des problèmes concernant la sécurité de votre compte, veuillez suivre les conseils décrits dans cet article (https://support.ubi.com/fr-FR/Faqs/000043164).

Nous nous excusons pour la gène occasionnée.

// L'Équipe Support Ubisoft

Mise à jour - 23:00 (heure de Paris) : Le problème a été résolu, veuillez redémarrer votre client Uplay PC. Merci pour votre patience.

HoubaHouba75
01/07/2019, 18h26
et ça sera réglé dans combien de temps, ça fait plus de 2h que je ne peux pas me connecter à Uplay...

Maj.Prince
01/07/2019, 18h34
Oui ça devient fatiguant la, surtout que ça n'a pas l'air de toucher tout le monde...

NoXiD_Tv
01/07/2019, 19h27
quand le problème va être régler je rentre du boulot et je ne peut pas jouer c est quoi ce bordel la

TiTouG4minG
01/07/2019, 20h01
Sympa deja que vous écoutez pas la communauté en plus on peut meme plus jouer bas super ça après ça sera quoi on va enlever les "serveur" de For Honor et R6

alexdarkside666
01/07/2019, 20h02
bonjour, pourquoi une maintenance de 14h a 18 h ???? vous saviez très bien qu au moindre problème, on vous tomberais dessus !!! aucune marge de manœuvre !! quand a un dédommagement cela serait FORT APPRÉCIABLE et de préférence PAS DU SYMBOLIQUE !! merci de transmettre en haut lieu même si il s en fout royal"ties"

Nackophilz
01/07/2019, 21h14
Jusqu'a 18h00 ok ..

Sauf qu'il est 22:13 et toujours rien, puis zéro communication , ça commence à être un peu lourdeau votre histoire :)

MALIBELLULE
01/07/2019, 21h19
J'suis d'accord sérieux ! Je râle jamais sur Ubi mais bon la...

Leopc19771
01/07/2019, 21h36
Le problème est réglé