PDA

Afficher la version complète : Code Erreur [ NE-0002 ] * Uplay Pc



del190707022906534
18/05/2019, 01h49
Bonjours, Bonsoir

Je vous envois ce message pour vous signaler que depuis un moment il y'a des problème
de blocage de port pour ce jeux.

J'ai bien-sur débloque les port TCP et UDP sur mon routeur mes toujours
le même problème

Et en souhaitent rejoindre un amis sur le jeux il me me donne
ce code erreur [ NE-0002 ]

Je vous joint bien sur les Screenshot des problème rencontré et espèrent que
vous puissiez faire une maintenance concernent les problème de connectivité et
de même rejoindre ces amis en groupe

Cordialement

************************************************** ************************************************** ************************************************** **************************************

https://zupimages.net/up/19/20/94be.png (http://zupimages.net/viewer.php?id=19/20/94be.png)

https://zupimages.net/up/19/20/w9gd.png (http://zupimages.net/viewer.php?id=19/20/w9gd.png)

https://zupimages.net/up/19/20/uhgy.png (http://zupimages.net/viewer.php?id=19/20/uhgy.png)

rwan007
18/05/2019, 09h03
Bonjour,

Essais de passer en IP V6 ou en IP fixe.

Ubi-Keolun
20/05/2019, 16h56
Bonjour TheSynaro,

Désolé que tu rencontres ce souci.

Je te recommande dans un premier temps de bien passer en revue chacune des étapes de cette FAQ (https://support.ubi.com/fr-FR/faqs/000025522/) s'il-te-plaît.

Je reste disponible si besoin :)

bilboOo17
25/05/2019, 20h47
Bonjour,
Je rencontre le même problème.
chose étrange, j'ai pu rejoindre la session d'un ami après plusieurs tentatives et messages d'erreurs "NE-0002* puis impossible depuis.
Les fameuses étapes de la FAQ ont étés suivies mais rien ne change.

Ubi-Caliburn
27/05/2019, 15h24
Bonjour bilboOo17 et TheSynaro,

Rencontrez-vous le même problème lorsque vous tentez d'inviter votre ami en lieu d'être invité ?
Pourriez-vous aussi inviter les amis avec lesquels vous souhaitez jouer, si vous rencontrez ce message d'erreur, suivent aussi les étapes proposées par Ubi-Keolun ?

Tenez-nous au courant des résultats que vous obtenez.

bilboOo17
27/05/2019, 15h36
Que je sois invité ou que j'invite, le résultat reste le même.
Dans l'onglet "Social" l'icône de connexion est constamment Rouge chez moi, par contre je peux spectate mes contacts sans soucis.
En jeux, je ne rencontre plus non plus d'autres joueurs...
Si vous avez des solutions viables...

Ubi-Caliburn
28/05/2019, 09h48
Si tu ne rencontres plus d'autres joueurs et que ton status de connexion est en rouge alors il s'agit d'un problème de connexion ayant besoin d'une enquête plus approfondie.

Je t'invites donc à ouvrir un dossier (https://support.ubi.com/fr-FR/Cases/New) auprès de notre service et d'y ajouter une capture d'écran de la page de configuration des ports de ton routeur, et tes fichiers système Dxdiag et MSINFO (https://support.ubi.com/fr-FR/faqs/000026442/).

Si besoin nous restons à disposition.

bilboOo17
28/05/2019, 13h01
Dossier envoyé, je vous tiens informés dés que j'ai une réponse.