PDA

Afficher la version complète : SLI non Optimisé



DTB-Focheur
12/03/2019, 20h45
Bonjour, je creer ce sujet pour remonter le probleme lié au SLI

Je suis sur un SLI de gtx 1070
Et je vois bien sous windows et aida64 que mes cartes ne sont pas optimisé

Je remonte le probleme :)

ps : sur ghost recon wildlands et r6 c’est optimisé pour le SLI

Ubi-Pitchou
13/03/2019, 11h21
Bonjour DTB-Focheur, merci d'avoir remonté ce problème !

Je suis navré de voir que tu rencontres un problème avec le jeu.

Afin de l'identifier le plus précisément possible, peux-tu illustrer ton souci avec une vidéo ou une capture d'écran, si possible ?

Si tu as d'autres précisions, n'hésites pas à les partager.

DTB-Focheur
13/03/2019, 12h15
Bonjour, merci de votre retour

Enfaite je le vois grâce au partages de mémoires sur les cartes, quand le SLI n'est pas optimisé une des cartes monter à 80 /100% et la 2eme reste a 0

Quand le SLI est optimisé les deux cartes sont a des pourcentages presque équivalent, par exemple 56% pour l'une et 54% pour l’autre.


Actuellement ma 1ere cartes tourne a 93% et la 2eme a 2%, donc SLi non optimisé :)
Apres je ne sais pas si c'est a vous de travailler sur le probleme ou à Nvidia

Cordiallement

Ubi-Pitchou
14/03/2019, 11h12
Merci de ces informations.

Après discussions avec l'équipe du jeu, il s'avère que le SLI n'est pas supporté par The Division 2, comme indiqué par la FAQ ci-dessous:

https://ubi.li/yv77b

Si tu as d'autres interrogations, n'hésite pas !

DTB-Focheur
14/03/2019, 11h46
Ha merci du retour, c'est donc confirmé pour l'instant.

Vous savez s'il est prévue que le SLI soit supporté?
Merci

Ubi-Sphinx
15/03/2019, 11h16
Salut Focheur,

Pour le moment nous n'avons pas cette information, mais si le SLI venait à être supporté, vous serez tenus au courant via les patch notes