PDA

Afficher la version complète : Taches bleus sur les cartes !



Snookyto
08/11/2008, 20h58
Bonjour.
Depuis que j'ai mis à jour mon driver Nvidia 178.24 à jour pour ma carte geforce 8800GT sous XP. Il y a des grosses tâches bleu sur le sol pendant que je joue. IL1946 ver4.08m.
Quelqu'un a-t-il le même problème ?
SVP.

Snookyto
08/11/2008, 20h58
Bonjour.
Depuis que j'ai mis à jour mon driver Nvidia 178.24 à jour pour ma carte geforce 8800GT sous XP. Il y a des grosses tâches bleu sur le sol pendant que je joue. IL1946 ver4.08m.
Quelqu'un a-t-il le même problème ?
SVP.

aeromax7
09/11/2008, 04h09
Euh, à quelle altitude aussi ?
Parce qu'un jour, histoire de me marrer, j'ai de nombreuse fois essayé de monter hyper haut, j'ai fait le record en Me 163, carbu ilimité et invulnérabilité histoire de piquer une pointe de vitesse en redescendant.
A partir de 40 000 mètres je crois, des taches bleus apparaissent sur les bords, puis à 60 000 mètres, mon plafond, la carte était entièrement bleu.
Petite anecdote, j'ai fait 2100 KM/H en redescendant ^^

GCIII-6_Hartenstein
09/11/2008, 04h42
Petite coupe dans les messages... Certaines choses se discutent en privé, les gars, pas en public sur un forum officiel.

Snookyto
09/11/2008, 09h57
Non même au sol c'est pareil. Je peux même les voir en gros plan.
Désolé pour le modérateur, j'étais pas venu sur ce forum depuis une éternité, et j'avais perdu l'habitude des secrets d'états. http://webtools.fr.ubi.com/forums/smileys/crosscrusher.gif

GCIII-6_Hartenstein
09/11/2008, 15h35
Pas de souci, Snookyto...
Re-bienvenue à toi sur ce forum! http://webtools.fr.ubi.com/forums/smileys/panneau010.gif

aeromax7
12/11/2008, 05h34
Scuse Hartenstein http://webtools.fr.ubi.com/forums/smileys/clindoeil.png

Snookyto
02/12/2008, 00h50
http://img234.imageshack.us/img234/489/tachbleumh2.th.jpg (http://img234.imageshack.us/my.php?image=tachbleumh2.jpg)http://img234.imageshack.us/images/thpix.gif (http://g.imageshack.us/thpix.php)
Parce qu'une image c'est mieux.

martin_591
02/12/2008, 07h47
Wow, alors ca, c'est la première fois que je vois ca! http://webtools.fr.ubi.com/forums/smileys/bien005.png http://webtools.fr.ubi.com/forums/smileys/bien005.png http://webtools.fr.ubi.com/forums/smileys/bien005.png

Snookyto
02/12/2008, 18h41
Ca gâche un peu le plaisir de la vue. Vous utilisez le même driver que moi? Voir plus haut.

SVP.

martin_591
02/12/2008, 19h17
utilise-tu les dernière dll?