PDA

Afficher la version complète : hyperlobby et patch 4.09m



CAIL2007
05/01/2010, 10h14
salut, j'ai un petit pb : j'ai bien "switcher" en 4.09m ; quand je lance le jeu, je vois bien le 4.09m en bas à gauche de l'écran; mais quand arrive la mission on me dit qu'il faut la version 4.09m ! http://webtools.fr.ubi.com/forums/smileys/langue.gif
http://webtools.fr.ubi.com/forums/smileys/pascontent.png http://webtools.fr.ubi.com/forums/smileys/bien005.png http://webtools.fr.ubi.com/forums/smileys/furieu.gif http://webtools.fr.ubi.com/forums/smileys/vomir.png
que faire ? http://webtools.fr.ubi.com/forums/smileys/panneau010.gif

CAIL2007
05/01/2010, 10h14
salut, j'ai un petit pb : j'ai bien "switcher" en 4.09m ; quand je lance le jeu, je vois bien le 4.09m en bas à gauche de l'écran; mais quand arrive la mission on me dit qu'il faut la version 4.09m ! http://webtools.fr.ubi.com/forums/smileys/langue.gif
http://webtools.fr.ubi.com/forums/smileys/pascontent.png http://webtools.fr.ubi.com/forums/smileys/bien005.png http://webtools.fr.ubi.com/forums/smileys/furieu.gif http://webtools.fr.ubi.com/forums/smileys/vomir.png
que faire ? http://webtools.fr.ubi.com/forums/smileys/panneau010.gif

GCIII-6_Hartenstein
05/01/2010, 13h23
Quelque chose me dit que le serveur que tu veux rejoindre est soit encore resté en version 4.09b1m (la version bêta du patch 4.09m), soit il est passé à une version moddée du jeu.