PDA

Afficher la version complète : jouer sur hyperlobby,message erreur



rosco62
05/03/2005, 08h23
voulant me connecter au site hyperlobby(j'ai installé la dernière version) pour jouer avec il2 FB, il me cite le message suivant:non connecté au serveur.connection attempt to remote host rejected.reason:server uses a different version of the game(3.04m).de quelle version parle-t-il de hyperlobby ou de il2 fb.....merçi d'avance...rosco62

rosco62
05/03/2005, 08h23
voulant me connecter au site hyperlobby(j'ai installé la dernière version) pour jouer avec il2 FB, il me cite le message suivant:non connecté au serveur.connection attempt to remote host rejected.reason:server uses a different version of the game(3.04m).de quelle version parle-t-il de hyperlobby ou de il2 fb.....merçi d'avance...rosco62

micmachouba
05/03/2005, 11h42
3.04m est la version de il2 que tu dois avoir pour pouvoir rejoindre la partie en question.
3.04m = patch 3.04 pour FG + AEP + PF merged d'où le "m".