PDA

Afficher la version complète : deconnection



TBELL
21/05/2004, 15h56
Bon je voulais juste prevenir les coequipiers avec qui j'ai jouais la derniere fois..(mon pseudo est "emileborne") que le fait que je suis parti etait un deconnection de mon MoDeM !!!! ca me le faisait avec Counter strike et maintenant avec splinter !! donc ce probleme persiste à me faire chier encore.. et à chaque fois je dois rebooter !
si vous avez une solution à ca je suis preneur
Modem SAGEM fast kelke chose; USB
http://www.dslvalley.com/dossiers/modems/diversusb/modem_http://www.dslvalley.com/dossiers/modems/diversusb/modem_sagem_fast200.gif .gif
le lien donne sa tronche, connection adsl 512,
symptomes :

pendant le jeu il m'est arrivé d'entendre le bruit specifique comme si on debranchait un periph USB ! mais le probleme c'est que je perd tte connection ! d'ou le rebootage obligé..
Merci de me faire part si vous avez une solution.

TBELL
21/05/2004, 15h56
Bon je voulais juste prevenir les coequipiers avec qui j'ai jouais la derniere fois..(mon pseudo est "emileborne") que le fait que je suis parti etait un deconnection de mon MoDeM !!!! ca me le faisait avec Counter strike et maintenant avec splinter !! donc ce probleme persiste à me faire chier encore.. et à chaque fois je dois rebooter !
si vous avez une solution à ca je suis preneur
Modem SAGEM fast kelke chose; USB
http://www.dslvalley.com/dossiers/modems/diversusb/modem_http://www.dslvalley.com/dossiers/modems/diversusb/modem_sagem_fast200.gif .gif
le lien donne sa tronche, connection adsl 512,
symptomes :

pendant le jeu il m'est arrivé d'entendre le bruit specifique comme si on debranchait un periph USB ! mais le probleme c'est que je perd tte connection ! d'ou le rebootage obligé..
Merci de me faire part si vous avez une solution.

ExcessR
22/05/2004, 04h41
Salut,

Vi moi aussi j'ai un modem SAGEM. J'ai le modem F@st 1400W fourni par tiscali et je pense que j'ai à peu près le meme pb que toi. Mon modem "saute" en quelque sorte pendant les parties et je n'ai plus de connection. Je suis donc obligé de rebooter le modem.

C'est assez embetant car on ne peut jouer tranquillement à cause de l'instabilité de ce modem.
Personnellement je pense que c'est donc une question de matos aussi pour ton cas. ( j'ai essayé de mettre les derniers drivers etc... mais rien ne marche ).

Je vais continuer à chercher. C'était juste pour te dire que moi aussi j'ai quelques pb avec SAGEMhttp://ubbxforums.ubi.com/infopop/emoticons/icon_wink.gif

++

LEGION_AnGeL
22/05/2004, 05h09
Vous etes au courrant que ici c'est pas le forum technique ?????? Non sérieux vous abusez a poster n'importe ou. Le respect ca va dans les deux sens alors si vous voulez des réponses commencez par poster a l'endroit adequat. Je sais pourquoi ca se déconnecte seulement tant que ous n'aurez pas l'intelligence de poster la ou il faut vous n'aurez aps la solution.

Donc postez sur le forum technique et on en reparlera

img src="http://starwarsinfo.chez.tiscali.fr/legion/Images/sign.gif"

LcsF-Tot78
22/05/2004, 05h48
arch_88_angel
Fodrai te calmer moi aussi je poste bocoup et un max pour resoudre les blem des personne en dificulte mai je leur guele po dessus

Et en fai Tbell ca fai po mal de temps heureu de te revoir tu m'a fai peur

TBELL
22/05/2004, 09h20
Oui un peu d'indulgence quand meme ;-) c'est vraiment un probleme genant techniquement qui n'a rien à voir avec le jeu ! d'ou la necessité de le poster de la sorte ...!

Et en plus t'es pas moderateur Monsieur arch_88 http://ubbxforums.ubi.com/infopop/emoticons/icon_smile.gif j'ai le pouvoir de leur passer un tit mot direct leur parlant des petits nerveux !!

sinon monsieur Tot 78 moiaussi je suis heureux de reposter ici meme si je me fais engueuler http://ubbxforums.ubi.com/infopop/emoticons/icon_smile.gif

Mon but n'etait pas de te faire peur http://ubbxforums.ubi.com/infopop/emoticons/icon_smile.gif mais je me ferai une joie de le faire en tant que spy si on se rencontre sur une des maps splinter http://ubbxforums.ubi.com/infopop/emoticons/icon_smile.gif

Messieurs, mes amitiés sinceres.

TBELL
22/05/2004, 09h30
En fait merci ExcessR
ca me rassure que je ne suis pas le seul à avoir ce probleme.. mais.. esperons .. trouver une solution à ca http://ubbxforums.ubi.com/infopop/emoticons/icon_smile.gif

Bye

ExcessR
23/05/2004, 05h23
Je pense que tu as installé le patch 1.2.

Chez moi en tous cas, les crash du modem arrivent moins souvent avec cette correction.

Mais bon, ca arrive...