PDA

Afficher la version complète : aider moi svp j'arrive pas a crée un serveur ou les autre le voient



nemesis87
28/05/2004, 12h46
salut merci de votre attention alors mon probleme est que qd je crée un serveur personne le voi et si possible aider moi svp!! http://ubbxforums.ubi.com/infopop/emoticons/icon_smile.gif

http://membres.lycos.fr/uzumakinaruto/hpbimg/sasukeavg.gif

nemesis87
28/05/2004, 12h46
salut merci de votre attention alors mon probleme est que qd je crée un serveur personne le voi et si possible aider moi svp!! http://ubbxforums.ubi.com/infopop/emoticons/icon_smile.gif

http://membres.lycos.fr/uzumakinaruto/hpbimg/sasukeavg.gif

LcsF-Mad
28/05/2004, 12h54
Je ne voudrais pas paraitre moqueur mais...si tu allais faire un tour du coté du forum technique http://ubbxforums.ubi.com/infopop/emoticons/icon_biggrin.gif.
Ils ont d'ailleurs déjà répondus à ta question... http://ubbxforums.ubi.com/images/smiley/16x16_smiley-wink.gif
Bonne chance alors...

LcsF-Tot78
28/05/2004, 14h10
Toujour le mm blem mai fo dire que a partir du site officiel /fr on clique sur forum on arrive ici donc pour les nouveaus il croivent que c est ici alor que ce n est po le cas

SphaX80
28/05/2004, 14h11
Bah c'est pour ca que ya des post-it [ A LIRE ]
...

http://ubbxforums.ubi.com/infopop/emoticons/icon_smile.gif

http://mondedetilt.free.fr/signaturesc.jpg

LcsF-Tot78
28/05/2004, 14h17
Ouai le plus simple je trouve c est que le lien ki vien du site officiel soit diriger vers LA (http://forums-fr.ubi.com/eve/forums?a=cfrm&s=32010161&f=142105502)

Comme ca plus d erreur hop forum general hop teknique et hop aide pour le solo

SphaX80
28/05/2004, 14h24
Et peut-être mettre un forums bien disctint de "Forum général Splinter Cell" pour le Multijoueur.

Ca eclaircirait deja un ptit peu plus http://ubbxforums.ubi.com/infopop/emoticons/icon_smile.gif

http://mondedetilt.free.fr/signaturesc.jpg

AlexFly
28/05/2004, 14h58
sinon probleme deja resolu ?