PDA

Afficher la version complète : [PC] Cpu 100%



Zenox_29FR
11/03/2016, 11h14
bonjour à tous voilà je joue 15 - 20 minutes toute options tout roule entre 55 ' 90fps puis de de gros freez survient des chute de 30 40 fps d'un cou puis cella dure injouable ... sli de 970 i54670 8gb ram ?? solution merci

Poulpiix
11/03/2016, 11h32
Bonjour agent ZeNOX29

As-tu essayé désactiver ton SLI ? L'optimisation SLI n'ai pas encore au point pour la release.

MrGoibniiu

Zenox_29FR
11/03/2016, 11h43
je n'est pas essayer encore .. un patch devrait t'il arriver venant de Nvidia pense tu ?

Zenox_29FR
11/03/2016, 11h52
c'est très décevant ... jouer 10 20 minutes ensuite c"est impossible à jouer obliger d’arrêter en espérant une solution rapide pour pouvoir profiter du jeu au maximum ....:):mad:

Alfshadow5499
11/03/2016, 12h03
bonjour à tous voilà je joue 15 - 20 minutes toute options tout roule entre 55 ' 90fps puis de de gros freez survient des chute de 30 40 fps d'un cou puis cella dure injouable ... sli de 970 i54670 8gb ram ?? solution merci

pas d overclock ? ben baisse en élevée

Zenox_29FR
11/03/2016, 12h30
idem ... je peu jouer en low ultra 10-20minutes chute de fps constante grosse saccades

marouane1978fr
15/03/2016, 10h49
Bonjour à tous

Même problème de saccades au bout d'une vingtaine de minutes de jeu et cela devient absolument injouable. Chute de fps de 70-80 à 1-10 fps très rapidement. Même en réduisant les graphismes les saccades sont présentes mais ça reste jouable. Pour ma part je n'ai pas essayé de désactiver le SLI. Je n'ai pas vu le taux de charge du cpu et de la cg

Windows 10
Processeur I5 4690K
Sli gtx msi 970
8GO de ram
Tous les pilotes sont à jour et sans OC

Zenox_29FR
15/03/2016, 23h03
Bonjour à tous

Même problème de saccades au bout d'une vingtaine de minutes de jeu et cela devient absolument injouable. Chute de fps de 70-80 à 1-10 fps très rapidement. Même en réduisant les graphismes les saccades sont présentes mais ça reste jouable. Pour ma part je n'ai pas essayé de désactiver le SLI. Je n'ai pas vu le taux de charge du cpu et de la cg

Windows 10
Processeur I5 4690K
Sli gtx msi 970
8GO de ram
Tous les pilotes sont à jour et sans OC

oui toujours rien trouver je viens d'envoyer un message au support technique fait en de même je vous tien au courant ... Peace